精准选股公式,通达信的选股器里系统自带的选股公式哪个最好用,比较精准

内容导航:
  • 通达信的选股器里系统自带的选股公式哪个最好用,比较精准
  • 请求高手把这个【精准买卖】指标公式改为条件选股公式,成功率蛮高的,而且无未来函数。(能改进更好)
  • 求一精准的股票卖出指标公式?
  • 请把出现精准买改写一个选股公式!
  • 期货做模拟成功率很高,超短线准确率90%以上,没资金操作怎么办?
  • 求通达信无未来指标公式(要极品哦)
  • Q1:通达信的选股器里系统自带的选股公式哪个最好用,比较精准

    短线KDJ好用,中长线MACD好用,均线和成交量是必用指标。看你的风格组合条件选股好!
    参考资料:http://tieba.baidu.com/f?kw=%B9%C9%C6%B1%B9%AB%CA%BD%D7%A8%BC%D2

    Q2:请求高手把这个【精准买卖】指标公式改为条件选股公式,成功率蛮高的,而且无未来函数。(能改进更好)

    这个就是简单地MACD选股啊,中间那几个划线一删就是了:
    DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
    DEA:=EMA(DIFF,9);
    MACD:=(DIFF-DEA)*2;
    买入:CROSS(DIFF,DEA);
    卖出:CROSS(DEA,DIFF);

    Q3:求一精准的股票卖出指标公式?

    没有
    要的东西不确定就是不确定,等结果出来了就确定了。
    股价不是总可以预测的。

    Q4:请把出现精准买改写一个选股公式!

    朋友,你要的选股公式如下:
    MA18:=MA(CLOSE,18);
    MTM:=C-REF(C,1);
    DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
    买:=LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2));
    XG:买=1,5;

    Q5:期货做模拟成功率很高,超短线准确率90%以上,没资金操作怎么办?

    一旦出现了没有资金操作时应当立马停手不应当继续操作下去,不然在后期的资金链需要将会越来越大,没有资金辅助将会导致崩盘。

    Q6:求通达信无未来指标公式(要极品哦)

    VA1:=1;
    VA2:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100*VA1;
    空:=SMA(VA2,3,1)*VA1,COLORBLUE;
    VA3:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100*VA1;
    短:= SMA(SMA(VA3,2,1)+3*VA1,2,1);
    WINNER(MA(CLOSE,5))*100,COLORSTICK;
    庄家:=WINNER(MA(CLOSE,5))*100,;
    VAR1:=(HHV(HIGH,9)-LLV(LOW,9));
    VAR2:=(HHV(HIGH,9)-CLOSE);
    VAR3:=(CLOSE-LLV(LOW,9));
    VAR4:=VAR2/VAR1*100-70 ;
    VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
    VAR6:=(2*C+H+L)/4;
    VAR7:=SMA((VAR3/VAR1*100),3,1);
    VAR8:=LLV(LOW,26);
    VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
    VAR10:= IF(VAR9>100,VAR9-100,0);
    VARA:=HHV(HIGH,34);
    B:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,16),COLORCYAN;
    浮:=EMA(B,4),COLORGREEN,LINETHICK2;
    D:=LLVBARS(MA(C,5),30);
    压力线:IF(35+EMA(浮,80)<100,35+EMA(浮,80),100),COLORRED,CIRCLEDOT LINETHICK1;
    庄家生命:WINNER(MA(CLOSE,5))*100,COLORCC33CC;
    短线:SMA(SMA(VA3,2,1)+3*VA1,2,1),COLORYELLOW;
    浮筹:EMA(B,4),COLORGREEN,LINETHICK2;
    空方:SMA(VA2,3,1)*VA1,COLORBLUE;
    个人觉得是个好指标,看你会不会用了~~~~~~~~

    下一篇:下一篇:涨停能买卖吗
    • 评论列表

    发表评论: